Problem beim laden

Ihr habt einen Fehler im Spiel gefunden oder habt irgendwelche sonstigen Probleme mit Athanaton? Dann teilt es uns in diesem Unterforum mit!

Moderatoren: Hayabusa, tongnituori

Problem beim laden

Beitragvon KouSeiya » 22 Feb 2014, 19:59

ich habe seit heute das problem das ich einige schlachten oder seiten des spiels nicht öffnen kann zb die worldmap geht einfach nicht auf bleibt jedes mal bei 4% stehen auch nach einigen stunden noch bei einigen elite gegnern kommt laden schlachtfeld hintergrund fehlgeschlagen aber nicht bei allen

keine neuen treiber installiert

versucht habe ich schon folgendes
flash player deinstalliert und neu installiert
browser deinstalliert neu installiert und auch gewechselt also statt chrome mal firefox

alles hat nicht geholen vielleicht hat ja jemand von euch noch andere lösungsvorschläge bin echt verzweifelt :(
Es gibt 10 Arten von Menschen: Die, die das Binärsystem verstehen und die, die sich fragen, was der Spruch soll.

Ich diskutiere nicht mit Idioten, die ziehen mich sonst auf Ihr Niveau hinunter und schlagen mich dort dann durch Erfahrung.
Benutzeravatar
KouSeiya
 
Beiträge: 46
Registriert: 16 Mai 2011, 18:29

Re: Problem beim laden

Beitragvon Xorac » 22 Feb 2014, 23:10

cookies mal löschen
Xorac
Stufe 175

Götterserver 4 (S9-S12)
Fraktion: Zeus
Bündnis: VICTORY

Heiliger Fluss 95%
Großes Sumpfland 90%
Benutzeravatar
Xorac
 
Beiträge: 504
Registriert: 10 Jun 2011, 16:06


Zurück zu Bugs & Kundendienst

Fatal: Not able to open ./cache/data_global.php